info-gnus-english
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: error: w32-shell-execute is void


From: Adam Sjøgren
Subject: Re: error: w32-shell-execute is void
Date: Fri, 18 Jun 2004 21:45:33 +0200
User-agent: Gnus/5.110003 (No Gnus v0.3) XEmacs/21.4 (Security Through Obscurity, linux)

On Fri, 18 Jun 2004 18:39:35 GMT, David wrote:

>> Have you tried upgrading Gnus?

> [...]

> Nope, I downloaded the latest 5.10.6 but then noticed it's a beta. 

How did you notice that?

As far as I know, 5.10.6 is the latest stable release?


  Best regards,

-- 
 "Girl, you thought he was a man                              Adam Sjøgren
  But he was a muffin"                                   address@hidden


reply via email to

[Prev in Thread] Current Thread [Next in Thread]