[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

W3 obsolete

From: Mr. Big
Subject: W3 obsolete
Date: 24 Mar 2006 00:15:54 -0800
User-agent: G2/0.2

After many years I wanted to start reading news with GNUS again,
specifically from I was trying to do this
using the nnweb interface (after scanning info in this group) but nnweb
requires the w3 package which I don't have installed. Searching for it
gives me the information that it is dead (and long live w3?).

So how can I read the groups from

I have no problems with the "normal" groups like gnu.emacs.gnus from an
NNTP server.


System is winXP SP2, emacs 21.3 and GNUS 5.9.0

reply via email to

[Prev in Thread] Current Thread [Next in Thread]