[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: nnmail-fancy-expiry-target problems

From: Katsumi Yamaoka
Subject: Re: nnmail-fancy-expiry-target problems
Date: Fri, 19 Oct 2007 08:16:44 +0900
User-agent: Gnus/5.110007 (No Gnus v0.7) Emacs/23.0.50 (gnu/linux)

>>>>> Austin Frank wrote:
> On Thu, Oct 18 2007, Katsumi Yamaoka wrote:

>> Could you try this patch?

> Thanks for the patch.  I no longer get the error when trying to exit a
> group.  This is a great improvement over the previous situation.

Thanks for verifying the patch.  I've installed it in the Gnus
CVS repository (trunk + v5-10 branch).

> I'm still having problems with expiry, but will detail those in a new
> thread now that this bug seems to be resolved.

reply via email to

[Prev in Thread] Current Thread [Next in Thread]