[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: L4-Hurd; autoreconf errors

From: Alfred M. Szmidt
Subject: Re: L4-Hurd; autoreconf errors
Date: Fri, 16 Jan 2004 00:00:41 +0100 (MET)

   automake (GNU automake) 1.4-p6

That is horribly old.  The latest is in the 1.9 range I belive, could
you try upgrading?  And I think it is even discouraged to use 1.4 with
newer autoconf versions...


reply via email to

[Prev in Thread] Current Thread [Next in Thread]