[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: make error on CVS

From: Han-Wen Nienhuys
Subject: Re: make error on CVS
Date: Fri, 25 Jul 2003 01:28:57 +0200

address@hidden writes:
> > I expect this comes from being in between stable and unstable -- a
> > number of the things I've had to get from unstable to have the version
> > I wanted involved upgrading more than I would have expected.   So I'm
> > perfectly willing to get more stuff from unstable, but I don't know
> > what.  
> It doesn't seem to be just a Debian problem: I get a very similar error when
> trying to compile Lily 1.7.27 or 1.7.28 on Mandrake 8 (much upgraded):

Ok, together with Jan, we've concocted the Final Fix (tm) that should
cure this problem for once and for all. It's in CVS.


Han-Wen Nienhuys   |   address@hidden   | 

reply via email to

[Prev in Thread] Current Thread [Next in Thread]