[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

2.11.35 does not run

From: Paco Vila
Subject: 2.11.35 does not run
Date: Wed, 21 Nov 2007 17:00:46 +0100
User-agent: Mutt/1.5.15+20070412 (2007-04-11)

GNU LilyPond 2.11.35
ERROR: In procedure primitive-load-path:
ERROR: Unable to find file "ice-9/boot-9.scm" in load path

I promise further testing.

switching back to .34 works fine.

Francisco Vila Doncel. Badajoz (Spain)

reply via email to

[Prev in Thread] Current Thread [Next in Thread]