[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: 2.12.1 for cygwin?

From: John Mandereau
Subject: Re: 2.12.1 for cygwin?
Date: Sat, 10 Jan 2009 16:50:15 +0100
User-agent: Thunderbird (X11/20090105)

Frédéric Bron a écrit :
That's what I did before 2.10.33. But then, cygwin came with the right
lilypond version and I preferred switching to cygwin.
I have now installed mingw version of lilypond. However, who/how was
lilypond added to cygwin?

Bertalan Fodor used to do it when MinGW binaries didn't exist (before 2.8 series IIRC), I'm not sure he still does. You might help yourself by looking for the Cygwin package information.


reply via email to

[Prev in Thread] Current Thread [Next in Thread]