[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Google displays 2.9 doc

From: Jan Nieuwenhuizen
Subject: Re: Google displays 2.9 doc
Date: Wed, 11 Nov 2009 19:19:02 +0100

Op woensdag 11-11-2009 om 17:25 uur [tijdzone +0000], schreef Graham
> On Wed, Nov 11, 2009 at 01:12:26PM +0100, Bertalan Fodor (LilyPondTool) wrote:
> > can something be done to make Google display latest doc and not 2.9?
> It's a known bug in the issue tracker.  Patches appreciated.

Apparently the +v2.12 has been removed again.  It is still present in
some of the language directories.

Fixed and uploaded.


Jan Nieuwenhuizen <address@hidden> | GNU LilyPond - The music typesetter
AvatarĀ®:    |

reply via email to

[Prev in Thread] Current Thread [Next in Thread]