[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Can not make install

From: Francisco Vila
Subject: Re: Can not make install
Date: Thu, 22 Apr 2010 11:42:32 +0200

2010/4/21 Graham Percival <address@hidden>:
> I need more information -- in particular, does it
> work with texi2html 4.13a

it works with _texinfo_ 4.13 [from makeinfo --version], package version 4.13a

If I can manage to install 4.13 in the old machine, I will try again.

Which Ubuntu version is lilybuntu based on?
Francisco Vila. Badajoz (Spain) ,

reply via email to

[Prev in Thread] Current Thread [Next in Thread]