[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: git repository for osx-lilypond

From: Carl Sorensen
Subject: Re: git repository for osx-lilypond
Date: Tue, 14 Feb 2012 22:42:04 +0000
User-agent: Microsoft-MacOutlook/

On 2/14/12 2:36 PM, "Graham Percival" <address@hidden> wrote:

>On Mon, Feb 13, 2012 at 09:37:44PM +0100, Christian Hitz wrote:
>> Anyway, here is a patched version:
>Thanks, uploaded to in the usual place.
>I've made you a "collaborator" for the GUB repo so you can push a
>change to the installer builder like Mike did.  Alternately, just
>make a pull request.
>- Graham

So does lilypad 0.6.1 work on 10.4 ppc?  Or do we still need to use 0.4 in
order to support 10.4?



reply via email to

[Prev in Thread] Current Thread [Next in Thread]