[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: download error

From: Jan Nieuwenhuizen
Subject: Re: download error
Date: Wed, 24 Jul 2002 17:41:38 +0200
User-agent: Gnus/5.090006 (Oort Gnus v0.06) Emacs/21.2 (i386-debian-linux-gnu)

address@hidden writes:

> if I use the
> to install packages
> using internet all packages can be downloaded
> except download of lilypond-1.5.68-1.tar.bz2 is incomplete (that is
> still on the same number of bytes: very short before end of loading)

That was a bug.  Thanks for the report; should be fixed now.  Please
try again.


Jan Nieuwenhuizen <address@hidden> | GNU LilyPond - The music typesetter       |

reply via email to

[Prev in Thread] Current Thread [Next in Thread]