[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [inbox] Re: Runtime problem with 2.0.1

From: Jan Nieuwenhuizen
Subject: Re: [inbox] Re: Runtime problem with 2.0.1
Date: Tue, 07 Oct 2003 22:25:43 +0200
User-agent: Gnus/5.1003 (Gnus v5.10.3) Emacs/21.3.50 (gnu/linux)

Carter Brey writes:

> convert-ly only goes up to 1.9.8. Looks like I'll have to aquaint
> myself with what is obviously new syntax since I last used the
> program.

There have not been any syntax changes since 1.9.8.  Most changes
should be converted by convert-ly.  Note that we had some bugreports
on convert-ly, and experimental modifications are in CVS.


Jan Nieuwenhuizen <address@hidden> | GNU LilyPond - The music typesetter       |

reply via email to

[Prev in Thread] Current Thread [Next in Thread]