[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: 2.3.20 doesn't work :-(

From: Pedro Kroger
Subject: Re: 2.3.20 doesn't work :-(
Date: Fri, 15 Oct 2004 08:56:26 -0300
User-agent: Gnus/5.1006 (Gnus v5.10.6) Emacs/21.3.50 (gnu/linux)

Roland Goretzki <address@hidden> writes:

> So I did now, and apt-get tries to install the package I want,
> but nevertheless it seems not to be my day, because of apt-get says:

Well, yesterday I re-upload the files, maybe you have tried to get them
when the repositoire was empty. I'd suggest you try again (but run
"apt-get update" first). let me know if you have any trouble.

BTW, I barely can read german, so please change the language to english
next time :-) something like:

export LC_ALL=en_US
apt-get install lilypond-snapshot

will do it.


Pedro Kroger

reply via email to

[Prev in Thread] Current Thread [Next in Thread]