[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: lilypond-snapshot Was: 2.3.20 doesn't work :-(

From: David Raleigh Arnold
Subject: Re: lilypond-snapshot Was: 2.3.20 doesn't work :-(
Date: Mon, 18 Oct 2004 09:41:48 -0400
User-agent: KMail/1.6.2

On Saturday 16 October 2004 03:30 pm, Mats Bengtsson wrote:
> You don't need the input file to solve Roland's problem.

Forgive me, but I'm a bit confused.

Is tha idea of lilypond-snapshot to make it simpler to
have and use two versions of lilypond on the system?
I take it that it works, and I could simply use
"lilypond" to invoke one version and "lilypond-snapshot"
to invoke the other, yes?

But what about lilypond-book?  Is there a lilypond-snapshot-book
yet?  Should that work?  daveA

The "information economy" is a fantasy.  Information about what?
The "global economy" is a myth.  All economics is local.
"Stateless terrorism" is a lie, to protect those who finance it.
D. Raleigh Arnold dra@ (http://www.) address@hidden

reply via email to

[Prev in Thread] Current Thread [Next in Thread]