[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: GNOME backend

From: Erik Sandberg
Subject: Re: GNOME backend
Date: Mon, 22 Nov 2004 11:24:00 +0100
User-agent: KMail/1.6.2

On Saturday 13 November 2004 10.29, Jan Nieuwenhuizen wrote:
> Bertalan Fodor writes:
> > Could anyone help me?
> To use -fgnome, you need to install guile-devel, to build and install
> g-wrap and guile-gnome, and use ./configure --enable-gui for Lily.

I'm having trouble installing guile-gnome.. I'll probably make it if I spend a 
few hours on it, but before that I'd just like to hear: Does anyone know 
about any existing debian(/testing) packages of guile-gnome? This would save 
some of my time.


[Also: 2.5 doesn't work very well in its current state; it fails on files like 
{c}. But I suppose this is a known issue]

reply via email to

[Prev in Thread] Current Thread [Next in Thread]