[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: LilyPond on SuSE 9.0?

From: Roland Goretzki
Subject: Re: LilyPond on SuSE 9.0?
Date: Mon, 22 Nov 2004 23:21:53 +0100
User-agent: Mutt/

Hello list, hello Jobst,

You wrote:

> Hi,
> I am using SuSE 9.0 and want to try LilyPond. SuSE 9.0 is not listed among 
> the 
> platforms on the download page. Is there a version which I can try under SuSE 
> 9.0? 

As far as I know, there might be a LilyPond-version on the SuSE 9.0 CD's
or the DVD's (At SuSE 8.2 it was version 1.6.x).

Just install and enjoy! :-)

Best Regards           Roland

reply via email to

[Prev in Thread] Current Thread [Next in Thread]