[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Maybe version should be mandatory

From: Jan Nieuwenhuizen
Subject: Re: Maybe version should be mandatory
Date: Sat, 18 Dec 2004 11:20:17 +0100
User-agent: Gnus/5.1003 (Gnus v5.10.3) Emacs/21.3.50 (gnu/linux)

Erik Sandberg writes:

> I'd like it the other way around. If \version is missing, a warning
> could be adequate.

Indeed.  Han-Wen added this in CVS right away, yesterday.


Jan Nieuwenhuizen <address@hidden> | GNU LilyPond - The music typesetter       |

reply via email to

[Prev in Thread] Current Thread [Next in Thread]