[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

pfa-error when compiling 2.4.2

From: Han-Wen Nienhuys
Subject: pfa-error when compiling 2.4.2
Date: Thu, 23 Dec 2004 23:13:09 +0100

address@hidden writes:
> Hi all,
> when trying to compile 2.4.2 on SuSE 9.1 having installed mftrace from 
> Han-Wen's
> site I get the following:

Oops. I've released a 1.1 version of mftrace, but forgot about the
lily 2.4 release which still uses the 1.0 interface.
Quick solution: grab


from the same address where you've got the 1.1 release   (just replace
the version numbers in the URL)


 Han-Wen Nienhuys   |   address@hidden   | 

reply via email to

[Prev in Thread] Current Thread [Next in Thread]