[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

FW: Error: cant fit 'ecrm10.pfa'

From: Anton Woldhek
Subject: FW: Error: cant fit 'ecrm10.pfa'
Date: Thu, 17 Feb 2005 17:45:12 +0100

Thanks for tip, ill go bug cygwin about this as it seems im not the only one
experiencing these difficulties.


> -----Original Message-----
> From: Bertalan Fodor [mailto:address@hidden
> Sent: donderdag 17 februari 2005 11:57
> To: Anton Woldhek
> Cc: address@hidden
> Subject: Re: Error: cant fit 'ecrm10.pfa'
> If you run cygwin's setup.exe and select lilypond version 2.4.2-1,
> everything will be installed automatically. If not, it is a bug in 
> cygwin, not in lilypond, so you should report it to 
> address@hidden 
> However, rerunning setup.exe (without deleting cygwin) often 
> solves the 
> problem.
> Bert

reply via email to

[Prev in Thread] Current Thread [Next in Thread]