[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

convert-ly problem

From: Laura Conrad
Subject: convert-ly problem
Date: Thu, 21 Jul 2005 11:42:41 -0400
User-agent: Gnus/5.1007 (Gnus v5.10.7) Emacs/21.4 (gnu/linux)

The attached lilypond file prints two verses if I run in in 2.0.1.

If I run "convert-ly -f 2.0.1 >" and then run
"lilypond", I get a lot of error messages like: warning: junking event: `LyricEvent'

Stay mer-  ry mates, proud Nep-  tune lowres, 

and only one verse is printed.  

Description: Binary data

Laura (mailto:address@hidden , )
(617) 661-8097  fax: (501) 641-5011
233 Broadway, Cambridge, MA 02139

reply via email to

[Prev in Thread] Current Thread [Next in Thread]