[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: version 2.6.x for debian (unstable or sarge)?

From: Roland Goretzki
Subject: Re: version 2.6.x for debian (unstable or sarge)?
Date: Wed, 21 Sep 2005 21:38:28 +0200
User-agent: Mutt/

Hello list, hello Yosiah,

You wrote:
> > So, if I understand correctly, at the moment the only way to get 2.6 or
> > 2.7 for my debian systems would be installing from source, am I right?
> No. That is not what I said.

Yes, You are right, I reread Your E-Mail.

Autopackage seems to be quite easy, I think.
But during the install process I got the message, that I have to have a
newer version of guile.
And now there is a problem with installing guile 1.6.7.

But this is not for this list.
Meanwhile I did ask on my linux user group, and got some hints, but they
were not yet successfull.

I will post again after solving.

Many thanks and Best Regards           Roland

reply via email to

[Prev in Thread] Current Thread [Next in Thread]