[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

version error

From: Christopher A. LaFond
Subject: version error
Date: Thu, 11 Jan 2007 18:37:26 -0500
User-agent: Thunderbird (X11/20061219)


I installed a newer version of LP (2.11.10), and used 'convert-ly' to convert my files. But when I run lilypond (in jEdit with lilypondtool), it tells me that the version is too old (cites the previous version - 2.11.6). It correctly compiles the file, but the footer still says version 2.11.6 on the last page.
Does anyone know what's going on?


reply via email to

[Prev in Thread] Current Thread [Next in Thread]