[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [Ltib] strange question about mpc8313 tool install

From: Stuart Hughes
Subject: Re: [Ltib] strange question about mpc8313 tool install
Date: Fri, 23 Oct 2009 09:56:09 +0100
User-agent: Thunderbird (X11/20080707)

I would guess you have different versions of LTIB, later ones have a patch in rpm-fs.spec that disable python:

Patch0          : rpm_lfs.patch
Patch1          : rpm-4.0.4-python-configure.patch
Patch2          : rpm-4.0.4-sysconfig-configure.patch
Patch3          : rpm-4.0.4-no-usr-local.patch

Regards, Stuart

hoverdsp wrote:
I insatll MPC8313 Tool on Linux Fc4 in two computers .One is Pentium D ,the other is Q6600(4 cores).the FC4 is based on VMware virtual machine , which means that the FC4 on the two computers is the same .the only difference is the processor number of Pentium D's virtual macheis 1 ,while the other is two. In the Pentium D computer ,install is successful, In the Q6600 computer ,install is always failled.The following is error attachment
who can help me solve the problem ?
thank you

reply via email to

[Prev in Thread] Current Thread [Next in Thread]