[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

LYNX-DEV more on the newspost problem

From: Larry W. Virden, x2487
Subject: LYNX-DEV more on the newspost problem
Date: Sat, 1 Feb 1997 22:16:28 -0500

Okay.  I went back, compiled the lynx-dev version of inews, and installed it
in the path.  Here's the msg I get now.  The steps I follow is that I go here:

<a href="news://";>Newsgroup 

then read an article, then select a link from the header for submitting
a reply to an article.

The screen buzzes by, but this time I recalled that screen has a logging
function, so I was able to get all the output.  Among all the escape
sequences I get this.  Unfortunately, outputing msgs followed immediately
by screen clears doesn't help much.

Article not accepted by server; not posted.
No such newsgroup as "(null)"Posting your message:

inews -h /tmp/L159046TMP.html

Please wait...

Unfortunately, at this point, the file is gone.  I will have to try out
some other things; I was just wondering if anyone out there has tried
doing postings?
Larry W. Virden                 INET: address@hidden
<URL:> <*> O- "We are all Kosh."
Unless explicitly stated to the contrary, nothing in this posting should 
be construed as representing my employer's opinions.
; To UNSUBSCRIBE:  Send a mail message to address@hidden
;                  with "unsubscribe lynx-dev" (without the
;                  quotation marks) on a line by itself.

reply via email to

[Prev in Thread] Current Thread [Next in Thread]