[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: LYNX-DEV post-2.7 ?

From: Nelson Henry Eric
Subject: Re: LYNX-DEV post-2.7 ?
Date: Tue, 18 Feb 1997 09:37:02 +0900 (JST)

> Jim Spath & I are working on a configure script that will (presumably) be
> incorporated into 2.8 (3.0?) - I'm near to having a first version that can be
> tested by other developers.  Who should I be talking to (e.g., FM or RP)?

1) Could we give it a try with 2.7?  Just post the script, uuencoded or not,
or put it up (or have someone with space put it up) on the web.  A brief
`walk-me-through' on how to use it and get the necessary tools would be good
(Jim ?).

2) Were you able to handle the `#RESOLVLIB= -lresolv' problem on suns?  In
the past, novices have been pretty much told to use it or not on a trial and
error basis.  However, the past few days I've been trying to install a new
BIND, and it has become fairly obvious where the need for this define comes
from (failure to incorporate it into libc).

Good work guys!

; To UNSUBSCRIBE:  Send a mail message to address@hidden
;                  with "unsubscribe lynx-dev" (without the
;                  quotation marks) on a line by itself.

reply via email to

[Prev in Thread] Current Thread [Next in Thread]