[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

lynx-dev SSL support for Lynx 2.8.3dev17

From: Mark Mentovai
Subject: lynx-dev SSL support for Lynx 2.8.3dev17
Date: Sat, 18 Dec 1999 16:02:49 -0500

I am pleased to announce the availability of the SSL patch for the 2.8.3dev17 version of Lynx. This version contains essentially the same code as the patch for the release of 2.8.2, plus a workaround in to avoid problems with newer versions of OpenSSL. As always, you can pick these patches up at The usual restrictions apply.

Please forward any comments directly to me, until I finish reorganizing my e-mail I am unsubscribed from lynx-dev.


reply via email to

[Prev in Thread] Current Thread [Next in Thread]