[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: lynx-dev I cant get on web w* lynx

From: Doug Kaufman
Subject: Re: lynx-dev I cant get on web w* lynx
Date: Sun, 13 May 2001 22:31:50 -0700 (PDT)

On Sun, 13 May 2001 address@hidden wrote:

> I'm ma very new mebmer here and also a pretty new lynx-user.
> I got doslynx some time ago. It used to work fine until with
> ...
> cuz the connection is successfull and I tried the htget pro-
> gramm which works ok but the 'Surf the www option" gives this
> "looking up www.hayhoolcom" {my startfile} whcih takes a few
> ...
> file and got he same result. something in the www-part of the
> surf.bat file has a command "Lynx %1" etc and I can't find
> where that variable stands for but is it possible that that
> should be changed somehow? It's because I tried other web-grab

I am not sure that this is really a lynx problem. Did you really mean
that you were using doslynx? That is a separate program, although
related to lynx, and has its own mailing list (address@hidden).
I am familiar with most of the packages of dos ports of lynx, and none
that I know of has a "surf.bat" file. Exactly what program do you
have, and where did you get it from? If this is really doslynx, which
version is it, one of the original series, or the extended series from
Wayne Buttles or John Lewis?

This sounds like a program that came with some type of automated
installation script. You may be best off reinstalling from scratch,
rather than trying to find what got corrupted.
Doug Kaufman
Internet: address@hidden

; To UNSUBSCRIBE: Send "unsubscribe lynx-dev" to address@hidden

reply via email to

[Prev in Thread] Current Thread [Next in Thread]