[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [Lynx-dev] Problem with

From: Philip Webb
Subject: Re: [Lynx-dev] Problem with
Date: Thu, 10 Nov 2005 11:19:44 -0500
User-agent: Mutt/1.5.8i

----- Forwarded message from Patrick Ash   <address@hidden> -----

From: Patrick Ash   <address@hidden>
To: Philip Webb <address@hidden>
Date: Thu, 10 Nov 2005 09:03:41 +0000
Reply-To: Patrick Ash  <address@hidden>
Priority: Normal
Subject: Re: [Lynx-dev] Problem with

I am currently using 2.8.6 dev.11 on OS/2 and it has no problem with
the site in question. I compiled it for my own use, and have not
tried dev.12 or 13. Dev versions 14 and 15 have the 'ctermid' problem
mentioned here several weeks ago, so don't compile on OS/2.  I can
make a binary package available to anyone who wants it if you contact
me off list. 


On Wed, 9 Nov 2005 10:19:47 -0500, Philip Webb wrote:

>051109 Karl-Heinz Weirich wrote:
>> do you know where to get the latest build for OS/2?
>2.8.6 Development & patches:
>I assume it can be compiled on OS/2 : someone else can say, if not.
>Generally, it's best to compile your own packages
>rather than searching for binaries.

----- End forwarded message -----

SUPPORT     ___________//___,  Philip Webb : address@hidden
ELECTRIC   /] [] [] [] [] []|  Centre for Urban & Community Studies
TRANSIT    `-O----------O---'  University of Toronto

reply via email to

[Prev in Thread] Current Thread [Next in Thread]