[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [Lynx-dev] Make error with lynx-2.8.5

From: Gaurav Dhiman
Subject: Re: [Lynx-dev] Make error with lynx-2.8.5
Date: Mon, 28 Nov 2005 20:37:12 -0800

On Mon, 2005-11-28 at 20:53 -0500, Thomas Dickey wrote:

> I tried building the current uclibc with buildroot this afternoon, but
> none of the configurations I tried managed to build completely (they
> all died in the uclibc part).  Did you use that, or some other setup?
No I did not try that. Actually I am using a rootfs setup by some other
Btw I just realized that lynx doesnt support https. I cannot access
internet using the wireless card on my board since the univ's wireless
system requires a secure login.

reply via email to

[Prev in Thread] Current Thread [Next in Thread]