[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [Lynx-dev] Make error with lynx-2.8.5

From: Crouton
Subject: Re: [Lynx-dev] Make error with lynx-2.8.5
Date: Tue, 29 Nov 2005 03:56:28 +0300
User-agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.7.12) Gecko/20050923

I've just read this yesterday and I begin to beter understand ssl throught these small readme. Thanks!

Just a notice

I use 2.8.5rel.5
lynx --version:
Now, <> redirect to <>. With no info about the "SSL for lynx"

But with 2.8-6dev.15:
3170 LYMain.c
 #ifdef USE_SSL ... puts(... moxienet...
 2.8.4rel.1... remove comment in README.ssl directing people to...


User Stef wrote:
please see


On Mon, 28 Nov 2005, Gaurav Dhiman wrote:

Btw I just realized that lynx doesnt support https. I cannot access
internet using the wireless card on my board since the univ's wireless
system requires a secure login.


___________________________________________________________________________ Appel audio GRATUIT partout dans le monde avec le nouveau Yahoo! Messenger Téléchargez cette version sur

reply via email to

[Prev in Thread] Current Thread [Next in Thread]