[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[Octave-bug-tracker] [bug #31895] error: run: file must exist and be a v

From: John W. Eaton
Subject: [Octave-bug-tracker] [bug #31895] error: run: file must exist and be a valid Octave script file
Date: Thu, 06 Jan 2011 08:28:33 +0000
User-agent: Mozilla/5.0 (X11; U; Linux x86_64; en-US; rv: Gecko/20101028 Iceweasel/3.5.15 (like Firefox/3.5.15)

Update of bug #31895 (project octave):

                  Status:               Need Info => Fixed                  
             Open/Closed:                    Open => Closed                 


Follow-up Comment #5:

I think this problem has been fixed, so I'm closing this report.  If that's
not correct, then reopen it or create a new bug report.


Reply to this item at:


  Message sent via/by Savannah

reply via email to

[Prev in Thread] Current Thread [Next in Thread]