[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [Pan-users] problem with 0.13.94

From: Christophe Lambin
Subject: Re: [Pan-users] problem with 0.13.94
Date: 14 Apr 2003 22:38:15 +0200

On Mon, 2003-04-14 at 21:55, address@hidden wrote:
>       I feel stupid replying to my own post, but geeze it only seems to have 
> gotten worse. I'm going back to 0.13.90 untill this crashing stuff is fixed.

and how's that going to happen without a proper bug report?


reply via email to

[Prev in Thread] Current Thread [Next in Thread]