[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [Pan-users] Yenc

From: Helmut Schlang
Subject: Re: [Pan-users] Yenc
Date: Fri, 30 May 2003 12:10:49 +0200 (CEST)

> upgrade. all versions since 0.11.4 (I think) have
> yEnc support, we are up
> to version 0.14.0 now or somethin'!

I see.
But Debian seems not providing a .deb of 0.11.4 or
above. I didn't found anything in the pakagelist...
I got the link to the outdated .deb pakage from the
mainpage. The page tells me about getting 0.14 and the
link leads me to the 0.11.2-pakage at debian.


Gesendet von Yahoo! Mail -
Logos und Klingeltöne fürs Handy bei

reply via email to

[Prev in Thread] Current Thread [Next in Thread]