[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[Pan-users] Re: Re: Crash on Startup - MS Windows

From: Kevin Gottsman
Subject: [Pan-users] Re: Re: Crash on Startup - MS Windows
Date: Sun, 21 May 2006 21:14:30 -0500
User-agent: Pan/0.14.90 ('Ere, he says he's not dead.)

On Sun, 21 May 2006 18:38:58 -0400, Darren wrote:
> This page outlines what version of the GTK Runtime should be used with
> each version of PAN.

Sorry, I just viewed the GTK version as a requirement for Pan to run and
didn't mention it. I have 2.8.15 installed from the Rebelbase website. 

I've followed Pan for many years (since the 0.7 days, but primarily on
Linux). I need Windows for work purposes but would love to be able to run

I have run gdb on Linux before. Is there a tool that I can use to help
trace Windows applications?

reply via email to

[Prev in Thread] Current Thread [Next in Thread]