[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [Pan-users] My adventures when building from git

From: K. Haley
Subject: Re: [Pan-users] My adventures when building from git
Date: Sat, 25 Jul 2009 13:41:00 -0600
User-agent: Thunderbird (Windows/20090605)

Rhialto wrote:
>   The first error (in mime-utils.h) could be because of the unclear
>   version specification of gmime (although I didn't fancy upgrading gmime
>   at this moment, since it will break my old installed Pan)
I got distracted and forgot to mention that GMIME 2.2 & 2.4 can be
installed at the same time without conflict.  I currently have both.

Attachment: signature.asc
Description: OpenPGP digital signature

reply via email to

[Prev in Thread] Current Thread [Next in Thread]