[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: [Pan-users] ssl problems, not working on ports 443 or 563

From: bob
Subject: Re: [Pan-users] ssl problems, not working on ports 443 or 563
Date: Sun, 1 Apr 2012 22:49:03 +0000 (UTC)
User-agent: Pan/0.136 (I'm far too busy being delicious; GIT c91adc7 git://

On Sun, 01 Apr 2012 20:22:32 +0000, bob wrote:

> On Sun, 01 Apr 2012 21:16:02 +0200, Heinrich Mueller wrote:
>> Did you configure with --with-gnutls and set to SSL ?
> I did the build myself, but there was nothing that I could find to tell
> me how to set the configure, and nothing in the blog mentioned it.
> if the [ --with-gnutls and set to SSL ] is what I need to do then I will
> redo the build. the gnutls was downloaded, but no configuration notes
> were listed.
> As far as I am concerned I would like to build a full blown version, all
> the bells and whistles.
I ran  ` --with-gnutls' still no cigar.  I get a pagefull of 
gnutls entries in synaptic, which one should I install and how should I 
set things up to compile with it.

Sorry, but the first time I tried compiling anything was with IBM-360 
Cobol and a few years later a program in C-Basic Compiler on an 8085.

My first "home" computer was an IBEX 2.5Mhz 8080 w/ 64K ram, But it did 
have 2 8"DSDD drives and a 10 Meg 8" HDD.


reply via email to

[Prev in Thread] Current Thread [Next in Thread]