[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[Phpgroupware-developers] Question to 0.9.14 CVS

From: Michael Meskes
Subject: [Phpgroupware-developers] Question to 0.9.14 CVS
Date: Wed, 12 Jun 2002 21:05:28 +0200
User-agent: Mutt/1.3.28i


I finally managed to upgrade to the latest CVS snapshot of the 0.9.14
tree. Now setup tells me I have been running a version and
need to update. Once I do this and click on Re-check my installation and
get the same message yet again. 

No matter how often I tell setup to upgrade it always says all went
well, but in the next step says I have to upgrade again.

If I look into the applications page phpgwapi keeps being listed as "has
to be upgrade". All other upgrades worked well it seems.

Any idea?

Michael Meskes
Go SF 49ers! Go Rhein Fire!
Use Debian GNU/Linux! Use PostgreSQL!

reply via email to

[Prev in Thread] Current Thread [Next in Thread]