[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[phpGroupWare-developers] Fix in lenny for phpgw-0.9.16

From: christian bac
Subject: [phpGroupWare-developers] Fix in lenny for phpgw-0.9.16
Date: Wed, 27 Jan 2010 18:16:24 +0100

Olivier and I have made a fix for lenny that has been accepted by the
debian security team yesterday.

It close the SA35519 advisory.

Bugs have been registered in debian as CVE-2009-4414, CVE-2009-4415,

The security problem was closed a long time ago on sid/squeeze.


reply via email to

[Prev in Thread] Current Thread [Next in Thread]