[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Problem with pspp-master

From: Ben Pfaff
Subject: Re: Problem with pspp-master
Date: Thu, 06 May 2010 11:41:20 -0700
User-agent: Gnus/5.13 (Gnus v5.13) Emacs/23.1 (gnu/linux)

Harry Thijssen <address@hidden> writes:

> During cross-compile build of pspp-master I get the following error:

Michel reported a similar problem some time ago, but we fixed it.
Did you use the version of Gnulib recommended by README.Git?
Part of the fix for the problem was in Gnulib, so that is

Does the problem occur building from this tarball:
Ben Pfaff

reply via email to

[Prev in Thread] Current Thread [Next in Thread]