[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[Savannah-help-public] [sr #106280] Object not found

From: Shakthi Kannan
Subject: [Savannah-help-public] [sr #106280] Object not found
Date: Mon, 25 Feb 2008 13:26:53 +0000
User-agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv: Gecko/20071128 Iceweasel/ (Debian-


                 Summary: Object not found
                 Project: Savannah Administration
            Submitted by: shakthik
            Submitted on: Monday 02/25/2008 at 18:56
                Category: Project homepages
                Priority: 5 - Normal
                Severity: 3 - Normal
                  Status: None
             Assigned to: None
        Originator Email: shakthik
        Operating System: GNU/Linux
             Open/Closed: Open
         Discussion Lock: Any



I have uploaded web page to /web/hutos, but, it doesn't show-up at I get "Object not found".

Earlier, I had .png files in the cvs repo. Still same error message. Later, I
tried updated them with cvs admin -kb on the .png files. Still same error

Now, I have removed the .png files, and still the same "Object  not found".

Appreciate any help.


Reply to this item at:


  Message sent via/by Savannah

reply via email to

[Prev in Thread] Current Thread [Next in Thread]