[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[Savannah-register-public] [task #8575] Submission of PyHurd

From: Anatoly A. Kazantsev
Subject: [Savannah-register-public] [task #8575] Submission of PyHurd
Date: Wed, 01 Oct 2008 11:05:08 +0000
User-agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv: Gecko/2008071618 Iceweasel/3.0.1 (Debian-3.0.1-1)

Follow-up Comment #5, task #8575 (project administration):

Yes, Arne, you are right.
We have to use GPLv2 or later.
I'm working on it.


Reply to this item at:


  Message sent via/by Savannah

reply via email to

[Prev in Thread] Current Thread [Next in Thread]