[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Kai cannot count

From: Kai Grossjohann
Subject: Kai cannot count
Date: Fri, 28 May 2004 18:05:05 +0200
User-agent: Gnus/5.110003 (No Gnus v0.3) Emacs/21.3.50 (gnu/linux)

Really silly question: Suppose you see the version number 2.1.17-cvs,
then it is pretty clear that this version comes from CVS somehow, as
opposed to being a released version.

But does it lie between 2.1.16 and 2.1.17, or between 2.1.17 and


reply via email to

[Prev in Thread] Current Thread [Next in Thread]