[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Autoconf 2.54c is relased

From: Thomas E. Dickey
Subject: Re: Autoconf 2.54c is relased
Date: Mon, 4 Nov 2002 05:53:21 -0500 (EST)

On 4 Nov 2002, Akim Demaille wrote:

>    - Why should I upgrade from 2.13?

more topical:

why should one upgrade from 2.50-2.53?

        those versions are no longer maintained; they are incompatible
        with this week's latest design creep.

T.E.Dickey <address@hidden>

reply via email to

[Prev in Thread] Current Thread [Next in Thread]