[Top][All Lists]

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Problem in installing Autoconf

From: Kaushik.Chaudhury
Subject: Problem in installing Autoconf
Date: Mon, 29 Dec 2003 17:44:59 +0530

I am trying to install autoconf 2.59 on Sun Solaris for which GNU's M4 1.4
is required. So, I installed GNU's M4. As far as I am concerned there is no
problem in the installation of M4 1.4 and it is installed in /usr/ccs/bin.
But when I try to install autoconf I get an error message which says that
GNU M4 is required. I am unable to figure out the reason of this happening.
I would appreciate your feedback about this. Please help me in solving this
Thanking you in advance.
Your sincerely,
Kaushik Chaudhury
Ushacomm India Pvt Ltd.,

reply via email to

[Prev in Thread] Current Thread [Next in Thread]