bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: kept-old-versions doesn't get that nagging first backup~


From: Luis Fernandes
Subject: Re: kept-old-versions doesn't get that nagging first backup~
Date: 14 Mar 2001 19:24:04 -0500

>>>>> "eliz" == Eli Zaretskii <address@hidden> writes:

    eliz> You mean, something like midnight.el?

Perfect. 

Except I'm still on 19.34 and midnight.el requires 20.x, so it'll
have to wait till 21.



reply via email to

[Prev in Thread] Current Thread [Next in Thread]