bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Emacs 21.1.1: Crash in combination with DOS RCS


From: Eli Zaretskii
Subject: Re: Emacs 21.1.1: Crash in combination with DOS RCS
Date: Tue, 18 Dec 2001 13:24:01 +0200 (IST)

On Tue, 18 Dec 2001 address@hidden wrote:

> We use a DOS version of RCS on our Windows NT systems

Is that Windows NT or Windows 2000?

> (it reports
> "RCS version 5.7" when called with rcs -V).

Does it really say just "version 5.7", or perhaps prints some patch level 
as well?  The latest DOS port of RCS is 5.7p13 (patch level 13), you can 
get it here:

  http://www.simtel.net/pub/djgpp/v2gnu/

(follow the link to rcs5713b.zip).  I don't know whether this will solve 
your problem, though.



reply via email to

[Prev in Thread] Current Thread [Next in Thread]