bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Re: Incorrect display


From: Dutra Leandro
Subject: Re: Incorrect display
Date: Wed, 23 Jan 2002 17:32:34 +0100

        From:   Eli Zaretskii [SMTP:address@hidden

        On Wed, 23 Jan 2002, Leandro =?iso-8859-1?q?Guimar=E3es?= Faria
Corsetti Dutra wrote:

        > Using Hummingbird Exceed 7.0.0.1 under MS Windows NT 4 SP6... have
        > already tried to disable "Auto-copy X selection" and "Auto-paste
to X
        > selection".

        Yes, but what's the problem?  How is the display ``incorrect''?  We 
        cannot do anything with your report, unless you tell what did you
see.

        Sorry, having read the PROBLEMS file item about my problem (L1417) I
got so immersed in context that I forgot to pass it to you.

        Quite frequently Emacs will fail to update properly the display of
the buffer.  That can happen while navigating Info, editing a text buffer or
using an interactive shell under Emacs.  Disabling the automated clipboard
handling of Exceed has no effect.

        I hope that's enough information.



-- 
  _
 / \ Leandro GuimarĂ£es Faria Corsetti Dutra           +41 (21) 216 15 93
 \ / Test Environments Administrator       mailto:address@hidden
  X  http://homepage.mac.com./leandrod/        Orange Communications, CH
 / \ Campanha fita ASCII, contra correio HTML      fx +41 (21) 216 19 04





reply via email to

[Prev in Thread] Current Thread [Next in Thread]