bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#3960: 23.1.50; "Cannot open termcap database error" error


From: Bastien
Subject: bug#3960: 23.1.50; "Cannot open termcap database error" error
Date: Tue, 04 Aug 2009 02:18:47 +0800
User-agent: Gnus/5.110011 (No Gnus v0.11) Emacs/23.1 (gnu/linux)

Chong Yidong <address@hidden> writes:

>> Under Debian testing, libncurses5-dev is required to build Emacs.
>> Otherwise it throws a "Cannot open termcap database" error.
>
> See the PROBLEMS file:

Okay, thanks.

-- 
 Bastien





reply via email to

[Prev in Thread] Current Thread [Next in Thread]