bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

Processed: Re: [Fwd: [Bug 593249] emacs and acroread don't work properly


From: Emacs bug Tracking System
Subject: Processed: Re: [Fwd: [Bug 593249] emacs and acroread don't work properly after upgrading to 2.17.9]
Date: Thu, 27 Aug 2009 16:05:06 -0700

Processing commands for address@hidden:

> retitle 4134 23.1; Problems with gtk+ >= 2.7.19
Bug #4134 [emacs] 23.1; Buffer Tab not being linked properly
Changed bug title to '23.1; Problems with gtk+ >= 2.7.19' from '23.1; Buffer 
Tab not being linked properly'
> stop
Stopping processing here.

Please contact me if you need assistance.

Don Armstrong
(administrator, Emacs bugs database)




reply via email to

[Prev in Thread] Current Thread [Next in Thread]