bug-gnu-emacs
[Top][All Lists]
Advanced

[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

bug#4496: vc-default-previous-version: broken alias


From: Dan Nicolaescu
Subject: bug#4496: vc-default-previous-version: broken alias
Date: Tue, 22 Sep 2009 08:36:22 -0700 (PDT)

Glenn Morris <address@hidden> writes:

  > Current trunk:
  > 
  > emacs -Q -l vc
  > C-h f vc-default-previous-version
  > 
  >   vc-default-previous-version is an alias for 
`vc-default-previous-revision',
  >   which is not defined.  Please make a bug report.

I think `vc-default-previous-version' can be removed.  You might want to
ask Stefan if that's OK.





reply via email to

[Prev in Thread] Current Thread [Next in Thread]